Prior requirements - IBM Websphere

Software prerequisites

In order to be able to run this scenario, you need to install the following components:

  • WebSphere DataPower B2B Appliances XB60.
  • WebSphere Transformation Extender V8.2 Design Studio.
  • WebSphere MQ V6.

Skills prerequisite

This scenario is intended for an Intermediate user,which means that in order to be able to fully implement and understand this scenario,you must be familiar with:

  • WebSphere DataPower B2B Appliances XB60 major concepts.
  • WebSphere Transformation Extender basic mapping techniques.

All rights reserved © 2018 Wisdom IT Services India Pvt. Ltd DMCA.com Protection Status

IBM Websphere Topics